INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.


Antwort schreiben 

Dieses Thema hat akzeptierte Lösungen:

Linien im Bild



Wenn dein Problem oder deine Frage geklärt worden ist, markiere den Beitrag als "Lösung",
indem du auf den "Lösung" Button rechts unter dem entsprechenden Beitrag klickst. Vielen Dank!

16.03.2018, 09:04
Beitrag #1

oe-ms1 Offline
LVF-Grünschnabel
*


Beiträge: 42
Registriert seit: Jul 2013

2011
2013
DE



Linien im Bild
Hallo

Ich benutze ein Camera System Trevista200 via Ethernet. Grundsätzlich funktioniert alles sehr gut, doch ab und zu
treten Linien über das ganze bzw. Teile des Bildes auf.

Mir wurde gesagt, dass ich die Packet-Size von 1500 auf 1000 in NI MAX stellen soll.
Das habe ich getan, allerdings bekomme ich doch immer wieder diese Fehlbilder.

lg Matthias


Angehängte Datei(en) Thumbnail(s)
       
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren to top
Anzeige
26.03.2018, 06:18
Beitrag #2

oe-ms1 Offline
LVF-Grünschnabel
*


Beiträge: 42
Registriert seit: Jul 2013

2011
2013
DE



RE: Linien im Bild

Akzeptierte Lösung

Lösung gefunden.

Packet Size auf 8000;
Desired Bandwidth auf 800 beschränkt
Jubo Packaging Enabled (in Netzwerkkarte)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren to top
Antwort schreiben 


Möglicherweise verwandte Themen...
Themen Verfasser Antworten Views Letzter Beitrag
  punkte zu Linien "erkennen" gottfried 3 2.334 18.07.2012 13:51
Letzter Beitrag: gottfried
  32 Bit Bild in 8 bit Bild umwandeln Yvonne 3 7.509 21.02.2010 16:38
Letzter Beitrag: jg

Gehe zu: