INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.


Antwort schreiben 

Bluetooth Connection klappt nicht



Wenn dein Problem oder deine Frage geklärt worden ist, markiere den Beitrag als "Lösung",
indem du auf den "Lösung" Button rechts unter dem entsprechenden Beitrag klickst. Vielen Dank!

03.02.2018, 01:36 (Dieser Beitrag wurde zuletzt bearbeitet: 03.02.2018 01:39 von 911tom.)
Beitrag #1

911tom Offline
LVF-Grünschnabel
*


Beiträge: 36
Registriert seit: Mar 2017

2015
2017
DE



Bluetooth Connection klappt nicht
Es handelt sich um das NI-LabVIEW-Modul für LEGO® MINDSTORMS®

Ich habe ein VI gebaut welches wunderbar läuft und man auch das Gerät per Bluetooth auswählen kann.
Diese Meldung erscheint dazu und funktioniert.
[Bild: 65bgv2x6.jpg]

Wenn ich jetzt aber eine EXE Anwendung erstelle und dann ausführe klappt das nicht mehr.
[Bild: h2vhwmbw.jpg]

In den Abhängigkeiten ist das CreateNXTCluster.vi drin.


Angehängte Datei(en)
15.0 .vi  test.vi (Größe: 5,75 KB / Downloads: 79)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren to top
30
Antwort schreiben 


Möglicherweise verwandte Themen...
Themen Verfasser Antworten Views Letzter Beitrag
  .exe -> Bluetooth (VISA) funktioniert nicht Samy1 3 3.266 25.04.2014 12:58
Letzter Beitrag: GerdW
  UDP Kommunikation klappt bei Application nicht dummyuser 13 7.058 24.02.2009 16:34
Letzter Beitrag: RoLe

Gehe zu: